<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#">
    <head data-layout-view="default">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5W4WQ');</script>
<!-- End Google Tag Manager -->
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>DIAVOLO| Architecture in Motion Auditions 2017 - danceart.</title>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="SHORTCUT ICON" href="/favicon.ico" type="image/x-icon" />
    <meta name="description" content="DIAVOLO | Architecture In Motion® seeks male and female dancers to join the touring ensemble to perform, choreograph, collaborate, and teach. Dancers must have…" />
<meta name="title" content="DIAVOLO| Architecture in Motion Auditions 2017" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://danceart.com/profiles/blogs/diavolo-architecture-in-motion-auditions-2017" />
<meta property="og:title" content="DIAVOLO| Architecture in Motion Auditions 2017" />
<link rel="image_src" href="http://api.ning.com/icons/appatar/6338407?default=6338407&amp;width=64&amp;height=64" />
<script type="text/javascript">
    djConfig = { baseScriptUri: 'http://danceart.com/xn/static-6.11.8.1/js/dojo-0.3.1-ning/', isDebug: false }
ning = {"CurrentApp":{"premium":true,"iconUrl":"http:\/\/api.ning.com\/icons\/appatar\/6338407?default=6338407&width=64&height=64","url":"http:\/\/dancin.ning.com","domains":["danceart.com"],"online":true,"privateSource":true,"id":"dancin","appId":"6338407","description":"the next generation of Dance as Art","name":"danceart.","owner":"03bgk5axtd93o","createdDate":"2010-11-19T22:32:26.000Z","runOwnAds":false,"category":{"dance":null,"ballet":null,"studio":null,"teacher":null,"tap":null,"danceart":null},"tags":["dance","ballet","studio","teacher","tap","danceart"]},"CurrentProfile":null,"maxFileUploadSize":5};
        (function(){
            if (!window.ning) { return; }

            var age, gender, rand, obfuscated, combined;

            obfuscated = document.cookie.match(/xgdi=([^;]+)/);
            if (obfuscated) {
                var offset = 100000;
                obfuscated = parseInt(obfuscated[1]);
                rand = obfuscated / offset;
                combined = (obfuscated % offset) ^ rand;
                age = combined % 1000;
                gender = (combined / 1000) & 3;
                gender = (gender == 1 ? 'm' : gender == 2 ? 'f' : 0);
                ning.viewer = {"age":age,"gender":gender};
            }
        })();

        if (window.location.hash.indexOf('#!/') == 0) {
        window.location.replace(window.location.hash.substr(2));
    }
    window.xg = window.xg || {};
xg.captcha = {
    'shouldShow': false,
    'siteKey': '6Ldf3AoUAAAAALPgNx2gcXc8a_5XEcnNseR6WmsT'
};
xg.addOnRequire = function(f) { xg.addOnRequire.functions.push(f); };
xg.addOnRequire.functions = [];
xg.addOnFacebookLoad = function (f) { xg.addOnFacebookLoad.functions.push(f); };
xg.addOnFacebookLoad.functions = [];
xg._loader = {
    p: 0,
    loading: function(set) { this.p++; },
    onLoad: function(set) {
        this.p--;
        if (this.p == 0 && typeof(xg._loader.onDone) == 'function') {
            xg._loader.onDone();
        }
    }
};
xg._loader.loading('xnloader');
if (window.bzplcm) {
    window.bzplcm._profileCount = 0;
    window.bzplcm._profileSend = function() { if (window.bzplcm._profileCount++ == 1) window.bzplcm.send(); };
}
xg._loader.onDone = function() {
        if(window.bzplcm)window.bzplcm.start('ni');
        xg.shared.util.parseWidgets();    var addOnRequireFunctions = xg.addOnRequire.functions;
    xg.addOnRequire = function(f) { f(); };
    try {
        if (addOnRequireFunctions) { dojo.lang.forEach(addOnRequireFunctions, function(onRequire) { onRequire.apply(); }); }
    } catch (e) {
        if(window.bzplcm)window.bzplcm.ts('nx').send();
        throw e;
    }
    if(window.bzplcm) { window.bzplcm.stop('ni'); window.bzplcm._profileSend(); }
};
window.xn = { track: { _globals: { screen_name: null, subdomain: "dancin", is_owner: false, is_admin: false, is_member: false, join_date: 0, request_method: "GET", trace: "f91c6b1a-2cfd-413c-966a-9e94c2e055f9"}, event: function() {}, pageView: function() {}, registerCompletedFlow: function() {}, registerError: function() {}, timer: function() { return { lapTime: function() {} }; }, _trackingHost: "coll.ning.com", _jsDebug: false } };</script>
<meta name="medium" content="blog" /><link rel="alternate" type="application/atom+xml" title="Diavolo&#039;s Posts - danceart." href="http://danceart.com/profiles/blog/feed?user=35ion2nb7vv0v&amp;xn_auth=no" /><link rel="alternate" type="application/atom+xml" title="Comments - DIAVOLO| Architecture in Motion Auditions 2017 - danceart." href="http://danceart.com/profiles/comment/feed?attachedTo=6338407%3ABlogPost%3A63517&amp;xn_auth=no" />
<style type="text/css" media="screen,projection">
#xg_navigation ul div.xg_subtab ul li a {
    color:#FFFFFF;
    background:transparent;
}
#xg_navigation ul div.xg_subtab ul li a:hover {
    color:#FFFFFF;
    background:#333333;
}
</style>

<style type="text/css" media="screen,projection">
@import url(http://static.ning.com/socialnetworkmain/widgets/index/css/common.min.css?xn_version=282907073);
@import url(http://static.ning.com/socialnetworkmain/widgets/profiles/css/component.min.css?xn_version=2871767745);

</style>

<style type="text/css" media="screen,projection">
@import url(http://api.ning.com:80/files/5Ki514VgtQxPLhq*bqZrQVhSfadqtvjLM1noeq7spds0JxaX0-pJM92rlFc3PzImjAjYiKfEOZc8F8ffIN1eRZQobK*zZwRN/1252682410.css?xn_version=201701120951);

</style>

<style type="text/css" media="screen,projection">
@import url(http://api.ning.com:80/files/5Ki514VgtQyys1HWUcxXP*w7qkoG3lVHJHH0UdUir0FOuXxZuTcNjkliotF8xP8Q06HB0EAHBzvAZnqxsqhlSQ7DesWstQns/1252682406.css?xn_version=201701120951);

</style>

<!--[if IE 6]>
    <link rel="stylesheet" type="text/css" href="http://static.ning.com/socialnetworkmain/widgets/index/css/common-ie6.min.css?xn_version=1394342931" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://static.ning.com/socialnetworkmain/widgets/index/css/common-ie7.css?xn_version=2712659298" />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://danceart.com/profiles/blog/rsd" />
<script type="text/javascript">(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,'http://danceart.com/m/blogpost?id=6338407%3ABlogPost%3A63517');</script>
    </head>
    <body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5W4WQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id='fb-root'></div>
<script>
  window.fbAsyncInit = function () {
    FB.init({
      appId      : '127845444063320', 
      status     : true,   
      cookie     : true,   
      xfbml      : false, 
      version    : 'v2.3'  
    });
    var n = xg.addOnFacebookLoad.functions.length;
    for (var i = 0; i < n; i++) {
      xg.addOnFacebookLoad.functions[i]();
    }
    xg.addOnFacebookLoad = function (f) { f(); };
    xg.addOnFacebookLoad.functions = [];
  };
  (function() {
    var e = document.createElement('script');
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  })();
</script>        <div id="xn_bar">
            <div id="xn_bar_menu">
                <div id="xn_bar_menu_branding" >
                                    </div>

                <div id="xn_bar_menu_more">
                    <form id="xn_bar_menu_search" method="GET" action="http://danceart.com/main/search/search">
                        <fieldset>
                            <input type="text" name="q" id="xn_bar_menu_search_query" value="Search danceart." _hint="Search danceart." accesskey="4" class="text xj_search_hint" />
                            <a id="xn_bar_menu_search_submit" href="#" onclick="document.getElementById('xn_bar_menu_search').submit();return false">Search</a>
                        </fieldset>
                    </form>
                </div>

                            <ul id="xn_bar_menu_tabs">
                                            <li><a href="http://danceart.com/main/authorization/signUp?target=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017">Sign Up</a></li>
                                                <li><a href="http://danceart.com/main/authorization/signIn?target=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017">Sign In</a></li>
                                    </ul>
                        </div>
        </div>
            <script src="http://www35.glam.com/gad/glamadapt_jsapi.act?afid=183770529"></script>
    <script>
        try {
            GlamCreateSlot("183770529", "728x90", "Ning_Top_Leaderboard");
            GlamSetSlotData("Ning_Top_Leaderboard", "ningid=6338407");
            GlamCreateSlot("183770529", "300x250", "Ning_Top_Right");
            GlamSetSlotData("Ning_Top_Right", "ningid=6338407");
            GlamTrack("183770529");
        } catch (e) {}
    </script>
    
        
        <div id="xg" class="xg_theme xg_widget_profiles xg_widget_profiles_blog xg_widget_profiles_blog_show" data-layout-pack="classic">
            <div id="xg_head">
                <div id="xg_masthead">
                    <p id="xg_sitename"><a id="application_name_header_link" href="/"><img src="http://api.ning.com:80/files/2irNzzgzvOgPB09vbhdK1tiGfS3sttP0xuPeuLp5ozb9Y*3NyEnUxiHyo0Qkk82ebLU*Pw-3a2eJaBuieqdpzB3URm*LiRbp/logo.png?width=182&amp;height=33&amp;xn_auth=no&amp;type=png" alt="danceart."></a></p>
                    <p id="xg_sitedesc" class="xj_site_desc">the next generation of Dance as Art</p>
                </div>
                <div id="xg_navigation">
                    <ul>
    <li id="xg_tab_main" class="xg_subtab"><a href="/"><span>Main</span></a></li><li id="xg_tab_xn5" class="xg_subtab"><a href="/group/teachers/forum?pageSize=100"><span>Teachers</span></a></li><li id="xg_tab_xn4" class="xg_subtab"><a href="/barrenotes"><span>BarreNotes</span></a></li><li id="xg_tab_forum" class="xg_subtab"><a href="/forum"><span>Discuss</span></a></li><li id="xg_tab_xn17" class="xg_subtab"><a href="/forum/categories/jobs-available/listForCategory?pageSize=100"><span>Jobs</span></a></li><li id="xg_tab_blogs" class="xg_subtab this"><a href="/profiles/blog/list"><span>Blogs</span></a></li><li id="xg_tab_xn1" class="xg_subtab"><a href="http://www.danceart.net"><span>Email</span></a></li><li id="xg_tab_xn18" class="xg_subtab"><a href="/barrenotes"><span>BarreNotes</span></a></li><li id="xg_tab_profile" class="xg_subtab"><a href="/profiles"><span>My Page</span></a></li><li id="xg_tab_xn14" class="xg_subtab"><a href="/page/6338407:Page:1789"><span>FAQ</span></a></li></ul>

                </div>
            </div>
            
            <div id="xg_body">
                
                <div class="xg_column xg_span-16 xj_classic_canvas">
                    <ul class="navigation easyclear"><li><a href="http://danceart.com/profiles/blog/list">All Blog Posts</a></li><li><a href="http://danceart.com/profiles/blog/list?my=1">My Blog</a></li><li class="right  xg_lightborder navbutton"><a href="http://danceart.com/profiles/blog/new" class="xg_sprite xg_sprite-add">Add</a></li></ul>
<div class="xg_module xg_blog xg_blog_detail xg_blog_mypage xg_module_with_dialog">
        <div class="xg_headline xg_headline-img xg_headline-2l">
    <div class="ib"><span class="xg_avatar"><a class="fn url" href="http://danceart.com/profile/DiavoloDanceTheater"  title="Diavolo"><span class="dy-avatar dy-avatar-64 "><img  class="photo photo" src="http://api.ning.com:80/files/at5DaH0Gs6mx6AinQ06CD5lW2RXA8EgcZxp03A3AbHfzpGtXDy9dAyKtcNo4U79SvE72Y19UWhJSTEDXgf*Wo7UYylFjph-q/1061439694.jpeg?xgip=424%3A0%3A672%3A672%3B%3B&amp;width=64&amp;height=64&amp;crop=1%3A1" alt="" /></span></a></span></div>
<div class="tb"><h1>DIAVOLO| Architecture in Motion Auditions 2017</h1>
        <ul class="navigation byline">
            <li><a class="nolink">Posted by </a><a href="/profile/DiavoloDanceTheater">Diavolo</a><a class="nolink"> on February 20, 2017 at 6:10pm</a></li>
            <li><a class="xg_sprite xg_sprite-view" href="http://danceart.com/profiles/blog/list?user=35ion2nb7vv0v">View Blog</a></li>
        </ul>
    </div>
</div>
    <div class="xg_module_body">
        <div class="postbody">
                    <div class="xg_user_generated">
                <p>DIAVOLO | Architecture In Motion® seeks male and female dancers to join the touring ensemble to perform, choreograph, collaborate, and teach. Dancers must have a strong background in modern dance, partnering, improvisation, gymnastics and acrobatics. Major commitment in Los Angeles with travels all over the world. Experience in acting, extreme sports, gymnastics, and other movement styles a plus.</p>
<p>2017 Audition Dates</p>
<p></p>
<p>March 11 | Dallas, TX</p>
<p>Booker T. Washington High School, 10a-2p</p>
<p></p>
<p>March 25 | Oakland, CA</p>
<p>Project Bandaloop, 10a-2p</p>
<p></p>
<p>April 15 | Philadelphia, PA</p>
<p>University of the Arts, 10a-2p</p>
<p></p>
<p>April 29 | Los Angeles, CA</p>
<p>DIAVOLO studio, 10a-6p</p>
<p></p>
<p>Please bring performance resume, teaching resume/credits and head shot to check in. Long pants and long sleeves highly suggested. Knee pads and athletic shoes required. <strong>RSVP REQUIRED at auditions@diavolo.org</strong> <a rel=nofollow href="http://www.diavolo.org">www.diavolo.org</a> | @Diavolo_LA </p>
<p></p>
<p></p>
<p>DIAVOLO | Architecture in Motion® uses dance to explore the relationship between the human body and its architectural environment. Creative Director Jacques Heim steers DIAVOLO’s diverse team of dancers, designers, choreographers and engineers to create visceral and awe-inspiring works that reveal how we are affected emotionally, physically and socially by the spaces we inhabit. Meticulously designed bespoke architectural structures serve as the central inspiration for each work, activated by the stylistically varied and intensely physical choreography which has become the hallmark of this truly original company throughout its rich 25 year history.</p>            </div>
        </div>
        <div class="left-panel">
                          <script>xg.addOnRequire(function () { xg.post('/main/viewcount/update?xn_out=json', {key: '6338407:BlogPost:63517', x: '8e0aedc'}); });</script>                <p class="small dy-clear view-count-container">
    <span class="view-count-label">Views:</span> <span class="view-count">1</span></p>

                            <p class="small object-detail" id="tagsList" style="display:none">Tags:<br/></p>
            <p class="share-links clear"><a class="xg_sprite xg_sprite-share" href="http://danceart.com/main/sharing/share?id=6338407%253ABlogPost%253A63517">Share</a>            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    <span class="xg_tweet">
        <a href="https://twitter.com/share" class="post_to_twitter twitter-share-button" target="_blank"
            data-text="Checking out &quot;DIAVOLO| Architecture in Motion Auditions 2017&quot; on danceart.:" data-url="http://danceart.com/profiles/blogs/diavolo-architecture-in-motion-auditions-2017" data-count="none" data-dnt="true">Tweet</a>
        </span>
                <a class="post_to_facebook xj_post_to_facebook_stream dy-displaynone" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017%3Fxg_source%3Dfacebook&amp;t=DIAVOLO%7C%20Architecture%20in%20Motion%20Auditions%202017%20on%20danceart."
                _args="{&quot;name&quot;:&quot;DIAVOLO| Architecture in Motion Auditions 2017 on danceart.&quot;,&quot;href&quot;:&quot;http:\/\/danceart.com\/profiles\/blogs\/diavolo-architecture-in-motion-auditions-2017?xg_source=facebook&quot;,&quot;media&quot;:[],&quot;actionLink&quot;:{&quot;text&quot;:&quot;Full Post&quot;,&quot;href&quot;:&quot;http:\/\/danceart.com\/profiles\/blogs\/diavolo-architecture-in-motion-auditions-2017?xg_source=facebook&quot;},&quot;description&quot;:&quot;DIAVOLO | Architecture In Motion\u00ae seeks male and female dancers to join the touring ensemble to perform, choreograph, collaborate, and teach. Dancers must have a strong background in modern dance, partnering, improvisation, gymnastics and acrobatics. Major commitment in Los Angeles with travels all over the world. Experience in acting, extreme sports, gymnastics, and other movement styles a plus.\n2017 Audition Dates\n\nMarch 11 | Dallas, TX\nBooker T. Washington High School, 10a-2p\n\nMarch 25 | Oakland, CA\nProject Bandaloop, 10a-2p\n\nApril 15 | Philadelphia, PA\nUniversity of the Arts, 10a-2p\n\nApril 29 | Los Angeles, CA\nDIAVOLO studio, 10a-6p\n\nPlease bring performance resume, teaching resume\/credits and head shot to check in. Long pants and long sleeves highly suggested. Knee pads and athletic shoes required. RSVP REQUIRED at auditions@diavolo.org www.diavolo.org | @Diavolo_LA\u00a0\n\n\nDIAVOLO | Architecture in Motion\u00ae uses dance to explore the relationship between the human body and its architectural environment. Creative Director Jacques Heim steers DIAVOLO\u2019s diverse team of dancers, designers, choreographers and engineers to create visceral and awe-inspiring works that reveal how we are affected emotionally, physically and socially by the spaces we inhabit. Meticulously designed bespoke architectural structures serve as the central inspiration for each work, activated by the stylistically varied and intensely physical choreography which has become the hallmark of this truly original company throughout its rich 25 year history.&quot;,&quot;log&quot;:{&quot;module&quot;:&quot;profiles&quot;,&quot;page&quot;:&quot;blog&quot;,&quot;action&quot;:&quot;show&quot;},&quot;private&quot;:false,&quot;user&quot;:null,&quot;contentId&quot;:null,&quot;display&quot;:false,&quot;userMessage&quot;:&quot;&quot;,&quot;pageId&quot;:null,&quot;text&quot;:&quot;Facebook&quot;}"
                >Facebook</a>
            <a class="post_to_facebook xj_post_to_facebook_stream " href="http://www.facebook.com/share.php?u=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017%3Fxg_source%3Dfacebook&amp;t=DIAVOLO%7C%20Architecture%20in%20Motion%20Auditions%202017%20on%20danceart."
                _args="{&quot;name&quot;:&quot;DIAVOLO| Architecture in Motion Auditions 2017 on danceart.&quot;,&quot;href&quot;:&quot;http:\/\/danceart.com\/profiles\/blogs\/diavolo-architecture-in-motion-auditions-2017?xg_source=facebook&quot;,&quot;media&quot;:[],&quot;actionLink&quot;:{&quot;text&quot;:&quot;Full Post&quot;,&quot;href&quot;:&quot;http:\/\/danceart.com\/profiles\/blogs\/diavolo-architecture-in-motion-auditions-2017?xg_source=facebook&quot;},&quot;description&quot;:&quot;DIAVOLO | Architecture In Motion\u00ae seeks male and female dancers to join the touring ensemble to perform, choreograph, collaborate, and teach. Dancers must have a strong background in modern dance, partnering, improvisation, gymnastics and acrobatics. Major commitment in Los Angeles with travels all over the world. Experience in acting, extreme sports, gymnastics, and other movement styles a plus.\n2017 Audition Dates\n\nMarch 11 | Dallas, TX\nBooker T. Washington High School, 10a-2p\n\nMarch 25 | Oakland, CA\nProject Bandaloop, 10a-2p\n\nApril 15 | Philadelphia, PA\nUniversity of the Arts, 10a-2p\n\nApril 29 | Los Angeles, CA\nDIAVOLO studio, 10a-6p\n\nPlease bring performance resume, teaching resume\/credits and head shot to check in. Long pants and long sleeves highly suggested. Knee pads and athletic shoes required. RSVP REQUIRED at auditions@diavolo.org www.diavolo.org | @Diavolo_LA\u00a0\n\n\nDIAVOLO | Architecture in Motion\u00ae uses dance to explore the relationship between the human body and its architectural environment. Creative Director Jacques Heim steers DIAVOLO\u2019s diverse team of dancers, designers, choreographers and engineers to create visceral and awe-inspiring works that reveal how we are affected emotionally, physically and socially by the spaces we inhabit. Meticulously designed bespoke architectural structures serve as the central inspiration for each work, activated by the stylistically varied and intensely physical choreography which has become the hallmark of this truly original company throughout its rich 25 year history.&quot;,&quot;log&quot;:{&quot;module&quot;:&quot;profiles&quot;,&quot;page&quot;:&quot;blog&quot;,&quot;action&quot;:&quot;show&quot;},&quot;private&quot;:false,&quot;user&quot;:null,&quot;contentId&quot;:null,&quot;userMessage&quot;:&quot;&quot;,&quot;pageId&quot;:null,&quot;text&quot;:&quot;Facebook&quot;,&quot;display&quot;:null}"
                >Facebook</a>
    </p>        </div>
            </div>
</div>

        <div class="xg_module">
                                        <div class="xg_module_body">
                    <p id="add-comment">Comment</p>
                                            <div class="comment-join">
                            <h3>You need to be a member of danceart. to add comments!</h3>
                                                <p><a href="http://danceart.com/main/authorization/signUp?target=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017">Join danceart.</a></p>
                                                </div>
                                                        </div>
                    <div class="xg_module_body" id="comments" style="display: none" _numComments="0" _scrollTo="">
                    </div>
                    <div class="xg_module_foot" id="xj_comments_footer" style="display:none">
                                            <p class="left">
                            <a class="xg_icon xg_icon-rss" href="http://danceart.com/profiles/comment/feed?attachedTo=6338407%3ABlogPost%3A63517&amp;xn_auth=no">RSS</a>
                        </p>
                                    </div>
                    </div>
    
      <input type="hidden" id="incrementViewCountEndpoint" value="http://danceart.com/profiles/blog/incrementViewCount?id=6338407%3ABlogPost%3A63517&amp;xn_out=json" />

                </div>
                <div class="xg_column xg_span-4 xg_last xj_classic_sidebar">
                        <div class="xg_module" id="xg_module_account">
        <div class="xg_module_body xg_signup xg_lightborder">
            <p>Welcome to<br />danceart.</p>
                        <p class="last-child"><big><strong><a href="http://danceart.com/main/authorization/signUp?target=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017">Sign Up</a></strong></big><br/>or <a href="http://danceart.com/main/authorization/signIn?target=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017" style="white-space:nowrap">Sign In</a></p>
                            <div class="xg_external_signup xg_lightborder xj_signup">
                    <p class="dy-small">Or sign in with:</p>
                    <ul class="providers">
            <li><a onclick="window.open('https://dancin.networkauth.com/facebook/connect_start?ext_perm=user_birthday%2Cuser_location%2Cemail&token_url=http%3A%2F%2Fdanceart.com%2Fmain%2Fauthorization%2FprocessExternalAuth%3Ftarget%3Dhttp%253A%252F%252Fdanceart.com%252Fprofiles%252Fblogs%252Fdiavolo-architecture-in-motion-auditions-2017%26source%3DsignUp%26close%3D1%26provider%3Dfacebook', null, 'width=626,height=436,location=no,menubar=no,resizable=yes,scrollbars=yes,toolbar=no,status=no'); return false;" href="https://dancin.networkauth.com/facebook/connect_start?ext_perm=user_birthday%2Cuser_location%2Cemail&amp;token_url=http%3A%2F%2Fdanceart.com%2Fmain%2Fauthorization%2FprocessExternalAuth%3Ftarget%3Dhttp%253A%252F%252Fdanceart.com%252Fprofiles%252Fblogs%252Fdiavolo-architecture-in-motion-auditions-2017%26source%3DsignUp%26close%3D0%26provider%3Dfacebook">
                            <span class="mini-service mini-service-facebook" title="Facebook"></span>
                    </a></li>
            <li><a onclick="window.open('https://dancin.networkauth.com/twitter/start?token_url=http%3A%2F%2Fdanceart.com%2Fmain%2Fauthorization%2FprocessExternalAuth%3Ftarget%3Dhttp%253A%252F%252Fdanceart.com%252Fprofiles%252Fblogs%252Fdiavolo-architecture-in-motion-auditions-2017%26source%3DsignUp%26close%3D1%26provider%3Dtwitter', null, 'width=860,height=440,location=no,menubar=no,resizable=yes,scrollbars=yes,toolbar=no,status=no'); return false;" href="https://dancin.networkauth.com/twitter/start?token_url=http%3A%2F%2Fdanceart.com%2Fmain%2Fauthorization%2FprocessExternalAuth%3Ftarget%3Dhttp%253A%252F%252Fdanceart.com%252Fprofiles%252Fblogs%252Fdiavolo-architecture-in-motion-auditions-2017%26source%3DsignUp%26close%3D0%26provider%3Dtwitter">
            <span class="mini-service mini-service-twitter" title="Twitter"></span>
        </a></li>
            <li><a onclick="window.open('https://dancin.networkauth.com/openid/start?openid_identifier=http%3A%2F%2Fme.yahoo.com%2F&token_url=http%3A%2F%2Fdanceart.com%2Fmain%2Fauthorization%2FprocessExternalAuth%3Ftarget%3Dhttp%253A%252F%252Fdanceart.com%252Fprofiles%252Fblogs%252Fdiavolo-architecture-in-motion-auditions-2017%26source%3DsignUp%26close%3D1%26provider%3Dyahoo', null, 'width=500,height=480,location=no,menubar=no,resizable=yes,scrollbars=yes,toolbar=no,status=no'); return false;" href="https://dancin.networkauth.com/openid/start?openid_identifier=http%3A%2F%2Fme.yahoo.com%2F&amp;token_url=http%3A%2F%2Fdanceart.com%2Fmain%2Fauthorization%2FprocessExternalAuth%3Ftarget%3Dhttp%253A%252F%252Fdanceart.com%252Fprofiles%252Fblogs%252Fdiavolo-architecture-in-motion-auditions-2017%26source%3DsignUp%26close%3D0%26provider%3Dyahoo">
            <span class="mini-service mini-service-yahoo" title="Yahoo!"></span>
        </a></li>
    </ul>
                </div>
                    </div>
    </div>
<div class="xg_module module_members">
    <div class="xg_module_head">
        <h2>New Members</h2>
    </div>
    <div class="xg_module_body body_large" data-module_name="members">
    <ul class="clist">
        <li>
        <a class="img xg_lightborder" title="Flora Kasper" href="/profile/FloraKasper"><span class="dy-avatar dy-avatar-full-width "><img  class="photo " src="http://api.ning.com:80/files/NxE20jujyI8R2Djl9zBs6W*YKTb6nTouEAkAVL2gJNZg5kiYvqirz8vu-tUy1v9VTB*NsGE8C6Y9ZKv-ZJj9KONaSFA0RxcZ/1251828862.jpeg?xgip=0%3A0%3A538%3A538%3B%3B&amp;width=96&amp;height=96&amp;crop=1%3A1" alt="" /></span></a><p><a class="name" href="/profile/FloraKasper">Flora Kasper</a></p></li>

</ul><ul class="clist"><li>
        <a class="img xg_lightborder" title="Fred Astaire Dance Studio - Katy" href="/profile/FredAstaireDanceStudioKaty"><span class="dy-avatar dy-avatar-full-width "><img  class="photo " src="http://api.ning.com:80/files/iHTeMy8PBD3bexhhr8FCCifU9VTR4iovpUV4vvMY1aOdZB55vDPWpn-BaMkEdZK2*CIOJt4lbzrT6XzAZ4J3o8hsiDkK-OiE/1250694383.jpeg?width=96&amp;height=96&amp;crop=1%3A1" alt="" /></span></a><p><a class="name" href="/profile/FredAstaireDanceStudioKaty">Fred Astaire Dance Studio - Katy</a></p></li>

</ul><ul class="clist"><li>
        <a class="img xg_lightborder" title="Teresa Lubarsky Healdsburg Balle" href="/profile/TeresaLubarskyHealdsburgBalle"><span class="dy-avatar dy-avatar-full-width "><img  class="photo " src="http://api.ning.com:80/files/iHTeMy8PBD0UR7raFqiXoaepoPzGAFMbbWAqck6pqk4JKUAMpQAQxIBqBhnV5jMQGu0K-E5lSfuasvx*z-Cjyd3UdMA3xlFM/1250618176.jpeg?xgip=0%3A10%3A1063%3A1063%3B%3B&amp;width=96&amp;height=96&amp;crop=1%3A1" alt="" /></span></a><p><a class="name" href="/profile/TeresaLubarskyHealdsburgBalle">Teresa Lubarsky Healdsburg Balle</a></p></li>

</ul><ul class="clist"><li>
        <a class="img xg_lightborder" title="Sergia Anderson" href="/profile/SergiaAnderson"><span class="dy-avatar dy-avatar-full-width "><img  class="photo " src="http://api.ning.com:80/files/z6oYvgD0qBFzpZtGhNrrgIw0U0x4t4J2WVNwK15tIGcIFxLZT9K3MtqP07xFEN-sXHkKEPinu4G5Dae-HSAfgpq6ni9H2jcT/1249793720.jpeg?xgip=147%3A38%3A293%3A293%3B%3B&amp;width=96&amp;height=96&amp;crop=1%3A1" alt="" /></span></a><p><a class="name" href="/profile/SergiaAnderson">Sergia Anderson</a></p></li>

</ul><ul class="clist"><li>
        <a class="img xg_lightborder" title="Jacqua Stephanie Carr" href="/profile/JacquaStephanieCarr"><span class="dy-avatar dy-avatar-full-width "><img  class="photo " src="http://api.ning.com:80/files/klx1aEk42Wrp1dU9484WGDpFvYVSdDEmuBJHfqzwnRDN7izXc8Xa*emfGsO9mQByYDlcnf6ZWr0t64trkJFHsdmvtuO0-yrU/1249575953.png?xgip=54%3A0%3A300%3A300%3B%3B&amp;width=96&amp;height=96&amp;crop=1%3A1" alt="" /></span></a><p><a class="name" href="/profile/JacquaStephanieCarr">Jacqua Stephanie Carr</a></p></li>

    </ul>
</div>
<div class="xg_module_foot">
    <ul>
                    <li class="right"><a href="http://danceart.com/profiles/members/">View All</a></li>
            </ul>
</div>
</div><div class="xg_module module_events" data-module_name="events">
    <div class="xg_module_head">
        <h2>Events</h2>
    </div>
    <div class="xg_module_body body_list">
        <div class="wrap easyclear xg_lightborder"><ul class="clist"><li>
        <div class="tb">        <h3><a href="http://danceart.com/events/laura-pawel-dance-company-1">Laura Pawel Dance Company</a></h3>
        <p>
            <a href="http://danceart.com/events/event/listByDate?date=2017-03-17">March 17, 2017</a> at 7pm to <a href="http://danceart.com/events/event/listByDate?date=2017-03-18">March 18, 2017</a> at 7pm – <a href="http://danceart.com/events/event/listByLocation?location=Chen+Dance+Center">Chen Dance Center</a>        </p>
                            </div></li>
</ul></div><div class="wrap easyclear xg_lightborder last-child"><ul class="clist"><li>
        <div class="tb">        <h3><a href="http://danceart.com/events/cellopointe-nyc-concert">CelloPointe NYC Concert</a></h3>
        <p>
            <a href="http://danceart.com/events/event/listByDate?date=2017-03-19">March 19, 2017</a> from 3pm to 5pm – <a href="http://danceart.com/events/event/listByLocation?location=Manhattan+Movement+and+Arts+Center">Manhattan Movement and Arts Center</a>        </p>
                            </div></li>
</ul></div>    </div>
    <div class="xg_module_foot">
        <ul>
                            <li class="left"><a href="http://danceart.com/events/event/new?cancelTarget=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017" class="xg_sprite xg_sprite-add">Add an Event</a></li>
                                <li class="right"><a href="http://danceart.com/events/event/listUpcoming">View All</a></li>
                        </ul>
    </div>
</div>

                </div>
            </div>
            <div id="xg_foot">
                <p class="left">
    © 2017             &nbsp; Created by <a href="/profile/DanceArt">danceart</a>.            &nbsp;
    Powered by<a class="poweredBy-logo" href="https://www.ning.com/" rel="dofollow"><img class="poweredbylogo" width="87" height="15" src="http://static.ning.com/socialnetworkmain/widgets/index/gfx/Ning_MM_footer_blk@2x.png?xn_version=3377888493" title
="Ning Website Builder" alt="Website builder | Create website | Ning.com" target="_blank"></a>    </p>
    <p class="right xg_lightfont">
                    <a href="http://danceart.com/main/embeddable/list">Badges</a> &nbsp;|&nbsp;
                        <a href="http://danceart.com/main/authorization/signUp?target=http%3A%2F%2Fdanceart.com%2Fmain%2Findex%2Freport" dojoType="PromptToJoinLink" _joinPromptText="Please sign up or sign in to complete this step." _hasSignUp="true" _signInUrl="http://danceart.com/main/authorization/signIn?target=http%3A%2F%2Fdanceart.com%2Fmain%2Findex%2Freport">Report an Issue</a> &nbsp;|&nbsp;
                        <a href="http://danceart.com/main/authorization/termsOfService?previousUrl=http%3A%2F%2Fdanceart.com%2Fprofiles%2Fblogs%2Fdiavolo-architecture-in-motion-auditions-2017">Terms of Service</a>
            </p>

            </div>
        </div>
        
        <div id="xj_baz17246" class="xg_theme"></div>
<div id="xg_overlay" style="display:none;">
<!--[if lte IE 6.5]><iframe></iframe><![endif]-->
</div>
<!--googleoff: all--><noscript>
	<style type="text/css" media="screen">
        #xg { position:relative;top:120px; }
        #xn_bar { top:120px; }
	</style>
	<div class="errordesc noscript">
		<div>
            <h3><strong>Hello, you need to enable JavaScript to use danceart..</strong></h3>
            <p>Please check your browser settings or contact your system administrator.</p>
			<img src="/xn_resources/widgets/index/gfx/jstrk_off.gif" alt="" height="1" width="1" />
		</div>
	</div>
</noscript><!--googleon: all-->
<script type="text/javascript" src="http://static.ning.com/socialnetworkmain/widgets/lib/core.min.js?xn_version=2765273374"></script>        <script>
            var sources = ["http:\/\/api.ning.com:80\/files\/-q6tvS*EPsLDmn43OuB1PzuBKsJcJsXac2CWhNpyxWf4snJUsmoMuybNnHIQmCymbcgJ*xhM*kj46qR-x3DOZKXzTWYdAro9\/set_common_min.js?r=1483432942","http:\/\/api.ning.com:80\/files\/-q6tvS*EPsK*nxbyjvBr9Ul1gOJvyKi0yFuUOurF0DJfD*vvEISPe*tMwCIpVIvKRDYzfPLiWgEGOGdvk9D5eoFIux64ydSH\/set_shared_c0_min.js?r=1483432943","http:\/\/api.ning.com:80\/files\/V0siS8-FppBoP*mMLVqab4gNtF3zRXKVtee3B0Dk40e3VyIEhGwGGUQdP-pwE*IoW9O66zN5ihxbuByZBeTP4ZXx6ADKndLO\/set_sidebar_u.min.js?r=1335302635"];
            var numSources = sources.length;
            var heads = document.getElementsByTagName('head');
            var node = heads.length > 0 ? heads[0] : document.body;
            var onloadFunctionsObj = {};

            var createScriptTagFunc = function(source) {
                var script = document.createElement('script');
                
                script.type = 'text/javascript';
                                var currentOnLoad = function() {xg._loader.onLoad(source);};
                if (script.readyState) { //for IE (including IE9)
                    script.onreadystatechange = function() {
                        if (script.readyState == 'complete' || script.readyState == 'loaded') {
                            script.onreadystatechange = null;
                            currentOnLoad();
                        }
                    }
                } else {
                   script.onerror = script.onload = currentOnLoad;
                }

                script.src = source;
                node.appendChild(script);
            };

            for (var i = 0; i < numSources; i++) {
                xg._loader.loading(sources[i]);
                createScriptTagFunc(sources[i]);
            }
        </script>
    <script type="text/javascript">
if (!ning._) {ning._ = {}}
ning._.compat = { encryptedToken: "<empty>" }
ning._.CurrentServerTime = "2017-02-25T05:29:31+00:00";
ning._.probableScreenName = "";
ning._.domains = {
    base: 'ning.com',
    ports: { http: '80', ssl: '443' }
};
ning.loader.version = '201701120951'; // DEP-9386:486c176 33
djConfig.parseWidgets = false;
</script>
    <script type="text/javascript">
        xg.token = '';
xg.canTweet = false;
xg.cdnHost = 'static.ning.com';
xg.version = '201701120951';
xg.useMultiCdn = true;
xg.staticRoot = 'socialnetworkmain';
xg.xnTrackHost = "coll.ning.com";
    xg.cdnDefaultPolicyHost = 'static';
    xg.cdnPolicy = [];
xg.global = xg.global || {};
xg.global.currentMozzle = 'profiles';
xg.global.userCanInvite = false;
xg.global.requestBase = '';
xg.global.locale = 'en_US';
xg.num_thousand_sep = ",";
xg.num_decimal_sep = ".";
(function() {
    dojo.addOnLoad(function() {
        if(window.bzplcm) { window.bzplcm.ts('hr'); window.bzplcm._profileSend(); }
            });
            ning.loader.require('xg.profiles.blog.show', 'xg.shared.PostToFacebookStreamLink', function() { xg._loader.onLoad('xnloader'); });
    })();    </script>
<script type="text/javascript" src="http://static.ning.com/socialnetworkmain/widgets/lib/js/thrift/xn_track.min.js?xn_version=2965732102"></script>
<script>
jQuery('div.xg_signup').prepend('<div class="xg_module_head"><h2>Register</h2></div><ul id="register-buttons"><li><a id="sign-up" href="/main/authorization/signUp?"></a></li><li><a id="log-in" href="/main/authorization/signIn?target=http://www.danceart.com"></a></li></ul><div class="xg_module_head why-join"><h2>Why Join?</h2><ul><li id="network-socialize">network and socialize with peers and experts</li><li id="find-jobs">find jobs within the industry</li><li id="grow-career">grow your career!</li></ul></div><span class="social-signin">You can also sign up with:</span>');

jQuery('.xg_module_network_description div').removeClass('notitle');
jQuery('.xg_module_network_description .xg_module_head').prepend('<h2>Welcome to DanceArt!</h2>');


jQuery('#xg_foot').append('<p id="copyright">&copy; Rubber Rhino LLC. All Rights Reserved.</p>');
jQuery('#xg_foot').prepend('<a id="credits" href="http://crackpixels.com" target="_blank"></a>');
</script>

    </body>
</html>
